1. Hugh is now back at work, more or less full time, after a slower than expected recovery from his neck surgery early this month. Obviously we have a backlog of support to clear, and are working as hard as we can to take care of it. If you have an unanswered thread more than 3 days old, please post one (and only one) "bump" on it, to move it in to our "last 3 days" list. If you have an unanswered issue in a forum you no longer have access to due to subscriptions timing out, please use the Contact Us form, and provide us with the URL to the thread.

Bug - Table View - Filter

Discussion in 'Community' started by grey666, Mar 18, 2009.

Thread Status:
Not open for further replies.
  1. grey666 Member

    Level: Community

    Attached Files:

  2. cheesegrits Support Gopher

    Level: Community
    I can't duplicate this. Templates stay as defined.

    Which of your two images is 'before' and 'after'?

    Are you overriding the template in a Menu item?

    -- hugh
  3. grey666 Member

    Level: Community
    Table template set to Admin

    The second SS - the one that's all jacked up, that's the bad one.
  4. grey666 Member

    Level: Community
    Haha, sorry... I think I had my table template confused with form template... because the admin template is the simple one ... default is the one I wanted. Oops!

    It's working fine, sorry.
  5. cheesegrits Support Gopher

    Level: Community
    OK. That's kinda why I was wondering about the picture ordering, as the second one (which I assume is "after") is the admin template, which didn't quite match what you were describing.

    -- hugh
Thread Status:
Not open for further replies.

Share This Page